Colabora: HobbyConsolas colabora con Nintenderos

Pequeño fallo a la hora de escribir en los foros a alguien mas le pasa?

Inicio Foros Foros Generales de Nintendo Y Comunidad Foro de sugerencias Pequeño fallo a la hora de escribir en los foros a alguien mas le pasa?

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  Yoshi hace 1 mes, 3 semanas.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

  • myurkosc
    Participante

    151 mensajes

    Desde Aug 2018

    Planeta Tierra

    Buenas!
    Quisiera comentar que hay veces, cuando le doy a quote para responder, que el mensaje no se envia, pero en ocasiones a pesar de no mandarse me da error de respuesta duplicada. Me pasa en los dos navegadores que tengo instalados en mi movil, asi que no creo que sea problema del navegador, ademas de que los tengo actualizados a la mas reciente version. Se que es un fallo menor puesto que cuando quitas el quote ya se manda, pero me gustatia que aprovechando las labores de mantenimiento que se haran dentro de poco se solucionen.
    A alguien mas le pasa?
    Gracias! :-)

    • Este debate fue modificado hace 1 mes, 3 semanas por  myurkosc.

    !Hola! Lee el mensaje entero antes de responder, muchas gracias


    Yoshi
    Jefe de claves

    4260 mensajes

    Desde Feb 2009

    Gijon

    Es cosa relaciona con la actualizacion del plugin no te preocupes

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.

Nintenderos.com utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra política de cookies.

Aceptar